Inhaltsverzeichnis

  • Einleitung
  • Berechnungsalgorhythmus
  • Prüfbericht
  • Fotos
  • Literaturverzeichnis

Copyright © by Manfred Clemens 2005 / All rights reserved!


Einleitung

Bündelung von Mittelspannungskabeln

Hier kommen immer noch vielfach Metall- oder Kunststoffschellen zum Einsatz. Dabei bieten qualitativ hochwertige Klebebänder bereits seit langem einfache und schnelle Montage-Möglichkeiten, ohne zusätzlich erforderliche Werkzeuge. Ein speziell für diese Aufgaben entwickeltes Produkt ist zum Beispiel das Scotch 45 bk Glasfaserverstärkte Polyesterband von 3M. Dieses Elektro-Isolierband besteht aus einer schwarz kaschierten Polyesterfolie als Trägermaterial, das mit einem glasfaserverstärkten Kautschukklebstoff beschichtet ist. Es zeichnet sich durch eine sehr hohe Reißfestigkeit, eine hohe Durchlagfestigkeit und seine UV-Beständigkeit aus.

Keine sicheren Informationen

Problematisch war bisher nur die Tatsache, das keine sicheren Informationen darüber verfügbar waren, in welcher Menge das Band für eine kurzschlussstromfeste Bündelung notwendig ist. Es existierte zwar eine in den siebziger Jahren von der damaligen Siemens Kraftwerksunion entwickelte mathematische Formel. Sie galt aber für eine Kabelummantelung aus PVC und nicht mehr für das heute übliche, temperaturbeständige vernetzte Polyethylen. Die Anwendungstechnik des Eelctro & Telecom Laboratory im Customer Technical Center der 3M Deutschland GmbH in Neuss hat sich der Thematik angenommen und eine neue Formel entwickelt, die Sicherheit in der Anwendung von geklebten Kabelbündelungen gibt.

Zunächst überprüften die Techniker die alte Formel. Ergebnis war, dass sie für moderne Anwendungen überdimensioniert war. Die früher verwendeten PVC-Kabel hielten weniger Belastungen aus als die modernen XLPE-Kabel. So wurden neue, sinnvollere Testvorgaben errechnet, die dann im Institut „Prüffeld für elektrische Hochleistungstechnik" GmbH in Berlin (IPH Berlin) auf die Probe gestellt wurden. Prüfobjekt war die kurzschlussstromfeste Bündelung von drei, jeweils drei Meter langen Einleiter-Starkstromkabeln mit Scotch 45 bk Band.

Vier verschiedene Tests wurden durchgeführt. Nachdem die Bündelung im Abstand von je 30 cm in je zehn Bandlagen bei einem Stromstoß von 45 kA gehalten hatte (Foto 1), zeigen sich bei einem weiteren mit 117 kA (Foto 2) Deformierungen. Nicht erfolgreich war auch eine Bündelung im Abstand von je 20 cm in je acht Bandlagen bei einem Stromstoß von 126 kA (Foto 3). Erst bei einer Bündelung im gleichen Abstand, aber in je zehn Bandlagen, zeigten die Kabel bei einem Stromstoß von 127 kA keine Deformierungen mehr (Foto 4). Für die dynamische Kurzschluss-Prüfung waren die Leiter der Prüfstrecken l und 2 an einem Ende mit einer Kurschluss-Brücke und auf der anderen Seite zweipolig mit der Einspeisung der Kurzschluss-Stromquelle verbunden worden. Diese zweipolige Prüfung wurde gewählt, um so die maximale Kraftbeanspruchung zu erreichen. Die dritte Prüfstrecke befand sich aber mit im Bündel.

Neue mathematische Formel (siehe hierzu auch Inhaltsverzeichnis/Berechnungsalgorhythmus)

Das Ergebnis der vierten Prüfung bildete die Grundlage für die Ermittlung der neuen, mathematischen Formel. Neben der Prüfung des dynamischen Kurzschlusses waren in diesem Aufbau zunächst auch Gleichspannungsprüfung (-36KV/15 min.) und eine 50-Hz-Wechselspannungsprüfungen (27kV/5min. ) durchgeführt worden, bei denen an allen drei Prüfobjekten kein Durchschlag auftrat. Nach der Prüfung des dynamischen Kurzschlusses wurden eine Stoßspannungsprüfung bei Umgebungstemeratur mit je zehn Prüfstößen Blitzstossspannung 1,2/50 beider Polaritäten mit 75kV und eine weitere 50-Hz-Wechselspannungsprüfung (15kV/15 min.) durchgeführt, beide ebenfalls ohne Durchschlag. Die Anforderungen des CENELEC-Hamrmonisierungsdokumentes HD 629.1 S l November 1996 wurden in den durchgeführten Tests von allen drei Prüfobjekten erfüllt.

Die Stromkraft

In einem ersten Schritt entwickelte die 3M Anwendungstechnik aus dem Prüfungsergebnis heraus eine vereinfachte Gleichung für die Berechnung der Stromkraft (Q) in N/cm:

Dabei steht I für den Kurzschlussstrom in kA und d für den Kabeldurchmesser in cm.

Der Bündelungsabstand

Mit Hilfe dieser Werte und mit dem Wert des Abstands, bei dem im Versuch die Kabel nicht beschädigt wurde, konnte dann die zulässige Belastung für das Kabel bestimmt werden. Damit und wiederum mit den bekannten Werten für Kurzschlussstrom und Kabeldurchmesser ließ sich der maximale Bündelungsabstand Lmax ermitteln. Nach Einsetzen des Wertes für die Stromkraft und einer weiteren Vereinfachung ergab sich eine Formel für den Bündelungsabstand Lmax in cm:

Dabei steht I wieder für den Kurzschlussstrom in kA und d für den Kabeldurchmesser in cm.

Die Anzahl der Bandlagen

Die notwendige Anzahl von Bandlagen (n) ist abhängig von der auftretenden Stromkraft (Q), vom Bündelungsabstand Lmax und von der Bruchkraft des Bandes, die für das Scotch 45 bk Band 700N/cm beträgt. Aus diesen Werten ergab sich schließlich die Formel für die Berechnung der Bandlagen:

I steht weiter für den Kurzschlussstrom, Lmax ist der Bündelungsabstand in cm und d der Kabeldurchmesser in cm. Der Wert b bezeichnet die Breite des Klebebandes in cm. Soll die Anzahl der Bandlagen verringert werden, muss auch der Bündelungsabstand verkleinert werden. So ermöglicht die neue Formel auch, den Bündelungsabstand flexibel an die jeweiligen Gegebenheiten für die Kabelmontage anzupassen. Die Abstände sind wählbar bis zum maximalen Bündelungsabstand Lmax.

Copyright © by Manfred Clemens 2005 / All rights reserved!


Berechnung

Berechnungsalgorhythmus

zur kurzschlussfesten Bündelung von XLPE isolierten Einleitermittelspannungskabeln.

Die durch die Kurzschlussströme verursachten Kräfte sind bei der Bemessung der Kabel und deren Befestigung (Kabelbündelung) zu beachten. Zwischen zwei parallelen stromdurchflossenen Leitern wirkt die Stromkraft F, sie ergibt sich für die parallele Anordnung als Stromkraftbelag zu:

Stromkraftbelag | (1)
Faktor für die mech. Beanspruchung | (2)
  • 2-poliger Kurzschluss
  • 3-poliger Kurzschluss
Stosskurzschlussstrom (Scheitelwert) | (3)
Achsenabstand der Leiteranordnung | (4)
Außendurchmesser der Leitung | (5)
Größte zulässige Einspannlänge | (6)
Magnetische Feldkonstante | od. | (7)
Leiter-Widerstandsmoment bei Biegung | (8)
Zulässige axiale Belastung für den Leiter | (9)
vereinfacht unter einsetzen von (7,8 und 9) | (10)
Einheitenkontrolle | (11)

Im Prüffeld für elektrische Hochleistungstechnik bei der IPH in Berlin, Prüfbericht Nr.: 1666.0301.2.281, wurden Kurzschlussversuche durch den Auftraggeber 3M Laboratories (Europe), Zweigniederlassung der 3M Deutschland GmbH, in D-41453 Neuss, durchgeführt. Hierbei wurde die größte zulässige Einspannlänge bei dem die Leitungen/Kabel nicht beschädigt werden, ermittelt.

Unter Einbeziehung dieser Werte, kann die maximal zulässige Belastung für den Leiter wie folgt ermittelt werden.

Zulässige Belastung für den Leiter | (12)
 | (13)
gerundet | (14)

Mit diesem Wert, kann die größte zulässige Einspannlänge wie folgt berechnet werden.

Größte zulässige Einspannlänge |  | (15)
 |  | (16)
vereinfacht |  | (17)
Bruchkraft des Bandes (Scotch 45) | (700 N pro 10 mm) | (18)
Breite des Scotch-Bandes | oder | (19)
Anzahl der Bandlagen für |  | (20)
aufgerundeter ganzzahliger Anteil |  | (21)

Gebündelte Anordnung, Befestigung und Einspannlänge für den aktuellen Bedarfsfall festlegen, z. B. auf einer Kabelpritsche, Steigetrasse etc., hierbei sind folgende Bedingungen und unbedingt einzuhalten.

Anzahl der Bandlagen für die festgelegte Einspannlänge | (22)
aufgerundeter ganzzahliger Anteil | (23)

Copyright © by Manfred Clemens 2005 / All rights reserved!


Fotos

Foto 1

Foto 2

Foto 3

Foto 4

Fotos von IPH Berlin, Prüfbericht Nr.: 1666.0301.2.281, August 2002
Auftraggeber: 3M Laboratories (Europe) Zweigniederlassung der 3M Deutschland GmbH, D-41453 Neuss

Copyright © by Manfred Clemens 2005 / All rights reserved!


Literatur

Literaturverzeichnis:

  • IPH Berlin, Prüfbericht Nr.: 1666.0301.2.281, August 2002
    Auftraggeber: 3M Laboratories (Europe) Zweigniederlassung der 3M Deutschland GmbH, D-41453 Neuss
  • Siemens - Kabel und Leitungen für Starkstrom, Teil 1, 4. Auflage 1987
  • ABB Calor Emag Taschenbuch Schaltanlagen 10. Auflage

Copyright © by Manfred Clemens 2005 / All rights reserved!